308

Shares

WordPress Plugins Leave Black Friday Shoppers Vulnerable

Shared by Geo P C | 161 135 12 | about 7 months ago

WordPress Plugins Leave Black Friday Shoppers Vulnerable

Researchers found a third of the top WordPress e-commerce plugins contain severe vulnerabilities tied to XSS cross-site scripting, SQL injection and file manipulation flaws.

Read More On threatpost.com

Categories Cloud Cybersecurity Infrastructure

Related Post

Links

https://threatpost.com/wordpress-plugins-leave-black-friday-shoppers-vulnerable/122096/
http://threatpost.stfi.re/wordpress-plugins-leave-black-friday-shoppers-vulnerable/122096/?sf=ooyvwxv
http://stfi.re/ooyvwxv
http://bit.ly/2fDGKVL

0 Votes

You must log in to post a comment

0 Comments